Il Vecchio Mondo -Warhammer Fantasy e 40K-

Il Forum dedicato al mondo di Warhammer Fantasy e Warhammer 40K.
 
IndicePortaleFAQCercaRegistrarsiAccedi
Accedi
Nome utente:
Parola d'ordine:
Connessione automatica: 
:: Recuperare la parola d'ordine
Argomenti simili
Ultimi argomenti
» Un piccolo mulino...
Ven Gen 13, 2017 5:07 pm Da Snorri Ulversson

» Riscoprire il vecchio mondo.
Mer Gen 11, 2017 8:42 pm Da Snorri Ulversson

» Salve
Mer Gen 11, 2017 6:28 pm Da Niklas

» offro servizio di pittura miniature GW e non GW
Ven Dic 23, 2016 7:40 am Da giotto92

» (Vendo Nani del Caos 5a edizione
Gio Dic 15, 2016 5:11 pm Da DonP

» (CERCO) Zanne del lamento
Gio Ott 13, 2016 8:05 pm Da xRedfox

» Vendo varie cose
Mer Ott 12, 2016 6:07 pm Da mikevampiro

» [VENDO-Milano] OFFERTISSIMA ultimo lotto
Mar Ott 11, 2016 3:13 pm Da Airmax

» Vendo bretonnia
Lun Set 12, 2016 12:56 pm Da mikevampiro

» [vendo] Guerrieri del Caos
Dom Set 11, 2016 9:45 am Da magnaocchi

Facebook
I postatori più attivi della settimana
Pubblicità
Parole chiave
guerrieri cavalieri goblin necron orchi eldar ogri lista demoni guardia elfi skaven 1000 bretonnia conti uomini oscuri caos nani silvani alti sepolcri marine VAMPIRO lucertola vendo

Condividere | 
 

 problema con le immagini

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
kroth2390
Predone
Predone


Maschile
Numero di messaggi : 713
Età : 26
Località : imola
Data d'iscrizione : 11.09.12

MessaggioOggetto: problema con le immagini   Mar Set 25, 2012 7:52 pm

siccome non sono il solo che sembra avere problemi a postare immagini volevo sapere se potevate spiegare bene i modi per postarle e guardare se magari c'è qualche problema nel forum...io è da sabato che cerco di postare nella sezione pittura immagini che ho nel pc nel desktop e metto il percorso dell'immagine nel punto appostio clicco invia ma non invia nulla...che dite?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Thor
Gran Kapoguerra
Gran Kapoguerra


Maschile
Numero di messaggi : 9619
Data d'iscrizione : 20.12.09

MessaggioOggetto: Re: problema con le immagini   Mar Set 25, 2012 8:33 pm

usando la funzione cerca troveresti il tutorial fatto da Spartagor su come postare le immagini

______________________________
INQUISITORE DEL VECCHIO MONDO
"Comportati bene e non ti verremo a cercare"

TEAM HELLFIRE



Tornare in alto Andare in basso
Vedere il profilo dell'utente
kroth2390
Predone
Predone


Maschile
Numero di messaggi : 713
Età : 26
Località : imola
Data d'iscrizione : 11.09.12

MessaggioOggetto: Re: problema con le immagini   Mer Set 26, 2012 1:07 pm

sai che l'ho cercato ma non lo trovo...adesso chiedo diretto con lui magari così me lo spiega:) grazie mille in ogni cso:)
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Thor
Gran Kapoguerra
Gran Kapoguerra


Maschile
Numero di messaggi : 9619
Data d'iscrizione : 20.12.09

MessaggioOggetto: Re: problema con le immagini   Mer Set 26, 2012 2:13 pm


______________________________
INQUISITORE DEL VECCHIO MONDO
"Comportati bene e non ti verremo a cercare"

TEAM HELLFIRE



Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: problema con le immagini   Oggi a 9:14 pm

Tornare in alto Andare in basso
 
problema con le immagini
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Votazione gara immagini dal 9 al 15 Ottobre
» Immagini delle vostre prede ALBINE, PEZZATE, MELANISTICHE o RARE
» immagini per moderatori
» barzelletta warhammer contro elfi oscuri ghghgh
» In arrivo!Uominibestia

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Il Vecchio Mondo -Warhammer Fantasy e 40K- :: IL VECCHIO MONDO :: Proposte, idee, problemi vari-
Andare verso: